<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
		
	<link rel="pingback" href="http://latribuna.eu/xmlrpc.php" />

		
			<link rel="apple-touch-icon-precomposed" href="http://theme90.com/dummy/bomb/wp-content/uploads/2014/11/apple_iphone.png">
	
	
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://theme90.com/dummy/bomb/wp-content/uploads/2014/11/apple_ipad.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://theme90.com/dummy/bomb/wp-content/uploads/2014/11/apple_ipad-retina.png">
		
	<title>Lazio-Napoli 2-0, il riassunto della partita &#8211; La Tribuna</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Tribuna &raquo; Feed" href="http://latribuna.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tribuna &raquo; Feed dei commenti" href="http://latribuna.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tribuna &raquo; Lazio-Napoli 2-0, il riassunto della partita Feed dei commenti" href="http://latribuna.eu/lazio-napoli-2-0-il-riassunto-della-partita/feed/" />
<meta property="og:title" content="Lazio-Napoli 2-0, il riassunto della partita"/><meta property="og:site_name" content="La Tribuna"/><meta property="og:url" content="http://latribuna.eu/lazio-napoli-2-0-il-riassunto-della-partita/"/><meta property="og:type" content="website" /><meta property="og:image" content="http://latribuna.eu/wp-content/uploads/2020/12/aec3495c377174c3fa8f1072532c4250-1.jpg"/><meta property="og:description" content="CondividiFacebook0Twitter"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@latribunaeu"><meta name="twitter:creator" content="@latribunaeu"><meta name="twitter:title" content="Lazio-Napoli 2-0, il riassunto della partita"><meta name="twitter:description" content="CondividiFacebook0Twitter"><meta name="twitter:image:src" content="http://latribuna.eu/wp-content/uploads/2020/12/aec3495c377174c3fa8f1072532c4250-1.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/latribuna.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://latribuna.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://latribuna.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://latribuna.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://latribuna.eu/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://latribuna.eu/wp-content/themes/abomb/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-reedwan_options-css'  href='http://fonts.googleapis.com/css?family=Old+Standard+TT%3A400%7CRoboto%3A400%2C100%2C900%2C700&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='http://latribuna.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://latribuna.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/latribuna.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://latribuna.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='http://latribuna.eu/wp-content/plugins/social-pug/assets/js/front-end.js'></script>
<link rel='https://api.w.org/' href='http://latribuna.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://latribuna.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://latribuna.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Roma, seconda scossa di terremoto nella notte' href='http://latribuna.eu/roma-seconda-scossa-di-terremoto-nella-notte/' />
<link rel='next' title='Pescatori sequestrati: &#8220;Siamo stati trattati male in Libia&#8221;' href='http://latribuna.eu/pescatori-sequestrati-siamo-stati-trattati-male-in-libia/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="http://latribuna.eu/lazio-napoli-2-0-il-riassunto-della-partita/" />
<link rel='shortlink' href='http://latribuna.eu/?p=1381' />
<link rel="alternate" type="application/json+oembed" href="http://latribuna.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flatribuna.eu%2Flazio-napoli-2-0-il-riassunto-della-partita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://latribuna.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flatribuna.eu%2Flazio-napoli-2-0-il-riassunto-della-partita%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'G-8Q8CTDQZTK', 'auto');
			ga('send', 'pageview');
		</script>

	<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://latribuna.eu/lazio-napoli-2-0-il-riassunto-della-partita/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Lazio-Napoli 2-0, il riassunto della partita" /><meta property="og:description" 	content="Il peggior Napoli della stagione, punito dall&#039;assenteismo in attacco, perde all&#039;Olimpico e rilancia la Lazio" /><meta property="og:image" 		content="http://latribuna.eu/wp-content/uploads/2020/12/aec3495c377174c3fa8f1072532c4250-1.jpg" />	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="http://latribuna.eu/wp-content/themes/abomb/js/html5.js"></script>
		<script src="http://latribuna.eu/wp-content/themes/abomb/js/placeholders.jquery.min.js"></script>
	<![endif]-->

		
	<!-- Theme Panel CSS -->
	<style type="text/css" media="screen">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</style>
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		</head>
<body class="post-template-default single single-post postid-1381 single-format-standard bomb_res" itemscope="itemscope" itemtype="http://schema.org/WebPage" data-bgimage = "http://theme90.com/dummy/bomb/wp-content/uploads/2014/12/background.jpg" data-bgoverlay="http://latribuna.eu/wp-content/themes/abomb/images/overlays/5.png">

		
			<div class="layout-wrap boxed">
						<header role="banner" class="header-wrap clearfix" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
							
				<div class="main-header header-one no-sticky">
					<div class="row clearfix">
						<div class="main-row clearfix">
							<div class="logo leftLogo el-left">
								<a href="http://latribuna.eu/">
	<img class="logo-img" src="http://latribuna.eu/wp-content/uploads/2018/10/typographica.regular.png" alt="La Tribuna" width="218" height="41" data-logoretina="http://latribuna.eu/wp-content/uploads/2018/10/typographica.regular-1.png"/>
</a>
	<p class="site-title hide-text" itemprop="headline">La Tribuna</p>
	<p class="site-description hide-text" itemprop="description">Blog di Informazione</p>
							</div>
																					<nav role="navigation" class="main-menu deskview el-right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
																	<ul id="mainnav" class="bombnav nav-res"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/cronaca/">Cronaca</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/cultura/">Cultura</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/lavoro/">Lavoro</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/mondo/">Mondo</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/scienza/">Scienza</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/societa/">Società</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/soldi/">Soldi</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/web/">Web</a></li>
</ul>															</nav>
																						<div class="sb-toggle sb-toggle-right righttog mobview"><i class="fa fa-bars el-left"></i><span class="togtext deskview el-right">Menu</span></div>
													</div>
					</div>
				</div>
			</header>
			<div class="bomb-wrap light no-sticky clearfix">
													<div class="sb-slidebar sb-right main-menu-tog">
												<nav role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
														<ul id="mainnavmob" class="bombnav nav-header-two"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/cronaca/">Cronaca</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/cultura/">Cultura</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/lavoro/">Lavoro</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/mondo/">Mondo</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/scienza/">Scienza</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/societa/">Società</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/soldi/">Soldi</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://latribuna.eu/category/web/">Web</a></li>
</ul>													</nav>
																					<nav class="top-menu mobviewsmall" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									<div id="topnavmob" class="topnav bombnav nav-header-two"><ul>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
<li  class=""><a></a></li>
</ul></div>
								</nav>
																									<div class="bar-close sb-close mobview clearfix"><i class="fa fa-close"></i></div>
					</div>
								<div id="sb-site">
															<div class="clearfix">
											</div>
										<div class="main-wrap clearfix">
						<div class="row main-wrap-row clearfix">
														<main role="main" class="main-grid main-content right-main-content" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="single-content block-page">
	<div id="post-1381" class="single-post post-1381 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
				<div class="entry-header media-below">
			<div class="entry-meta clearfix">
				<span class="meta-cat"><a href="http://latribuna.eu/category/sport/" title="Sport">Sport</a></span>			</div>
			<h1 itemprop="headline" class="entry-title">Lazio-Napoli 2-0, il riassunto della partita</h1>										<div class="entry-meta bottom">
											<span class="meta-author"><span class="el-left">Di</span>&nbsp;<a href="http://latribuna.eu/author/Redazione/" rel="author" class="vcard author el-right"><span class="fn">Redazione</span></a></span>																																<time itemprop="dateCreated" class="meta-date updated"  datetime="2020-12-20T23:14:19+00:00">Dic 20, 2020</time>																<span class="meta-comments"><a href="http://latribuna.eu/lazio-napoli-2-0-il-riassunto-della-partita/#respond">Nessun commento</a></span>																			</div>
					</div>
		<div class="entry-image featured-image"><a class="popup" href="http://latribuna.eu/wp-content/uploads/2020/12/aec3495c377174c3fa8f1072532c4250-1.jpg"><img width="457" height="291" src="http://latribuna.eu/wp-content/uploads/2020/12/aec3495c377174c3fa8f1072532c4250-1.jpg" class="attachment-left-sidebar size-left-sidebar wp-post-image" alt="" itemprop="image" srcset="http://latribuna.eu/wp-content/uploads/2020/12/aec3495c377174c3fa8f1072532c4250-1.jpg 457w, http://latribuna.eu/wp-content/uploads/2020/12/aec3495c377174c3fa8f1072532c4250-1-300x191.jpg 300w" sizes="(max-width: 457px) 100vw, 457px" /></a></div>
<div class="entry-content">
			<div class="entry-content-text" itemprop="text"><div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><p class="dpsp-share-text">Condividi</p><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flatribuna.eu%2Flazio-napoli-2-0-il-riassunto-della-partita%2F&t=Lazio-Napoli+2-0%2C+il+riassunto+della+partita" class="dpsp-network-btn dpsp-facebook dpsp-has-count dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span><span class="dpsp-network-count">0</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Lazio-Napoli+2-0%2C+il+riassunto+della+partita&url=http%3A%2F%2Flatribuna.eu%2Flazio-napoli-2-0-il-riassunto-della-partita%2F" class="dpsp-network-btn dpsp-twitter dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li></ul></div><p>Il peggior Napoli della stagione, punito dall&#8217;assenteismo in attacco, perde all&#8217;Olimpico e rilancia la Lazio per accontentare il presidente Lotito, che esulta in tribuna a pochi posti davanti al grande rivale De Laurentiis. I biancocelesti hanno giocato di squadra, con Escalante che ha giocato diversi palloni &#8220;intelligenti&#8221;, sostituendo nel migliore dei modi Lucas Leiva, e un Milinkovic-Savic sempre presente nei momenti chiave della partita, anche quando non era così visibile come il altro. ora.</p>
<p>A questi protagonisti bisogna aggiungere Ciro Immobile, i cui traguardi non sono certo nuovi, ma che continuano a lasciare il segno. Soprattutto oggi, con una distanza irresistibile di Maksimovic e un colpo di scena che si è trasformato in un colpo di testa perfetto che ha regalato alla sua squadra il vantaggio che è stato poi arrotondato nella ripresa da Luis Alberto, non tra i migliori fino a al momento. ma delizioso al tatto del bersaglio. Buono anche il suo abbraccio con Simone Inzaghi, segno di infinita sintonia tra lo spagnolo e l&#8217;allenatore. Per sottolineare il test di difesa, per una volta non è stata colpita. Anche perché il Napoli stasera non ha potuto rubare il fulmine tra gli ostacoli di Petagna, ma anche i problemi fisici di Lozano e Politano, che non hanno dato il solito contributo, al punto che Gattuso lo ha sostituito con Elmas. in un certo momento. Quindi per gli azzurri si è verificata la seconda sconfitta consecutiva, questa volta meritata diversamente da quella contro l&#8217;Inter. Per quanto riguarda la Lazio, ci sarà un immediato ritest infrasettimanale contro i milanesi che hanno vinto ancora e continuano a guidare. La Lazio ha avuto il merito di partire subito forte, aggressiva e arrembante. Un atteggiamento che è stato premiato con un gol dell&#8217;1-0 al 9 &#8216;: è stato raggiunto dalla Scarpa d&#8217;Oro Ciro Immobile con una distanza imperiosa per Maksimovic e di testa, con cui Ospina non ha potuto fare nulla. Dopo essere rimasto in svantaggio, il Napoli prova a giocare con meno calma e si fa avanti nel giro di 18 minuti con una partita di Petagna che cancella Fabian Ruiz, neutralizzato da Reina. Poi c&#8217;è stato un intervento preventivo contro Koulibaly da parte della Difesa laziale, che era avanzata. Nella ripresa era lecito aspettarsi la ripresa del Napoli, invece la Lazio controllava la partita e quando Mario Rui ha commesso l&#8217;errore di lasciare 2-0 l&#8217;autore Luis Alberto sentito che gli uomini di Gattuso non erano di sera. erano. Nonostante i cambiamenti di Gattuso, la squadra ospite ha continuato a girare la palla troppo lentamente e non poteva preoccuparsi della difesa biancoceleste: mai come in questa fase di gioco persone del calibro di Insigne, Mertens e Osimhen non erano scomparse. Insomma, per il Napoli è stata solo una serata da dimenticare perché la Lazio proverà ancora a essere quella prima della squalifica, che ci ha fatto sognare.</p>
</div>		</div>
		<div class="entry-tag-cat"><div class="entry-tags clearfix"><div class="entry-tag-title el-left">Categories</div><ul class="post-categories">
	<li><a href="http://latribuna.eu/category/sport/" rel="category tag">Sport</a></li></ul></div></div>									<div class="single-block entry-navigation clearfix">
				<nav class="single-nav clearfix">
											<div class="nav-previous el-left">
							<a href="http://latribuna.eu/roma-seconda-scossa-di-terremoto-nella-notte/" rel="prev"><img width="290" height="290" src="http://latribuna.eu/wp-content/uploads/2019/11/terremoto-roma-290x290.jpg" class="nav-thumb el-left wp-post-image" alt="" /><span class='nav-cont'><i class='fa fa-chevron-left'></i><span class='sub-title'>Articolo successivo</span><br />Roma, seconda scossa di terremoto nella notte</span></a>						</div>
                                        						<div class="nav-next el-right">
							<a href="http://latribuna.eu/pescatori-sequestrati-siamo-stati-trattati-male-in-libia/" rel="next"><img width="290" height="290" src="http://latribuna.eu/wp-content/uploads/2020/12/484c424141a016fc467dbd643bccc9ad-290x290.jpg" class="nav-thumb el-right wp-post-image" alt="" /><span class='nav-cont'><span class='sub-title'>Next article</span><i class='fa fa-chevron-right'></i><br />Pescatori sequestrati: &#8220;Siamo stati trattati male in Libia&#8221;</span></a>						</div>
                                    </nav>
			</div>
							<div class="single-block entry-comment comment-sidebar-right clearfix">
									<div id="comments">

 
	<h3 class="single-block-title comments-title">
		0 commenti	</h3>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lazio-napoli-2-0-il-riassunto-della-partita/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://latribuna.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="text-comment"><textarea id="comment" placeholder="Commento *" name="comment" aria-required="true" rows="7"></textarea></div><div class="text-name el-left"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="text-email el-left"><input id="email" placeholder="Email *" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="text-web"><input id="url" placeholder="Website" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica commento" /> <input type='hidden' name='comment_post_ID' value='1381' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>
							</div>

			</div>
</div>
							</main>
								<aside role="complementary" class="main-grid right-sidebar sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<div id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- latribuna --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8013431260530468" data-ad-slot="9667614722" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p>
</div>
		</div><div id="reedwanwidgets__block7-6" class="widget widget_reedwanwidgets__block7 clearfix">	<div id="blockseven1" class="wpb_content_element block block-seven clearfix">
				<div id="block-ajax-query-contentseven1" class="block-ajax-query-content row-inner clearfix">
					<div class="big-post default ajax-item grid-12 clearfix" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
							<div class="entry-image">
					<a href="http://latribuna.eu/terremoto-a-catania-le-prime-immagini-dei-danni-provocati-dal-sisma/" title="Terremoto a Catania, le prime immagini dei danni provocati dal sisma"><img width="440" height="330" src="http://latribuna.eu/wp-content/uploads/2018/10/DoykSUfXgAA3Ngk-1.jpg" class="attachment-double-sidebar size-double-sidebar wp-post-image" alt="" itemprop="image" srcset="http://latribuna.eu/wp-content/uploads/2018/10/DoykSUfXgAA3Ngk-1.jpg 1600w, http://latribuna.eu/wp-content/uploads/2018/10/DoykSUfXgAA3Ngk-1-300x225.jpg 300w, http://latribuna.eu/wp-content/uploads/2018/10/DoykSUfXgAA3Ngk-1-768x576.jpg 768w, http://latribuna.eu/wp-content/uploads/2018/10/DoykSUfXgAA3Ngk-1-1024x768.jpg 1024w, http://latribuna.eu/wp-content/uploads/2018/10/DoykSUfXgAA3Ngk-1-370x278.jpg 370w, http://latribuna.eu/wp-content/uploads/2018/10/DoykSUfXgAA3Ngk-1-760x570.jpg 760w" sizes="(max-width: 440px) 100vw, 440px" /></a>				</div>
						<div class="entry-header">
								<h3 itemprop="name" class="entry-title"><a itemprop="url" rel="bookmark" href="http://latribuna.eu/terremoto-a-catania-le-prime-immagini-dei-danni-provocati-dal-sisma/" title="Terremoto a Catania, le prime immagini dei danni provocati dal sisma">Terremoto a Catania, le prime immagini dei danni provocati dal sisma</a></h3>													</div>
					</div>
			<div class="big-post default ajax-item grid-12 clearfix" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
							<div class="entry-image">
					<a href="http://latribuna.eu/cassano-il-testo-della-lettera-di-addio-al-calcio/" title="Cassano, il testo della lettera di addio al calcio"><img width="520" height="330" src="http://latribuna.eu/wp-content/uploads/2018/10/cassano_ok_ok-520x330.jpg" class="attachment-double-sidebar size-double-sidebar wp-post-image" alt="" itemprop="image" /></a>				</div>
						<div class="entry-header">
								<h3 itemprop="name" class="entry-title"><a itemprop="url" rel="bookmark" href="http://latribuna.eu/cassano-il-testo-della-lettera-di-addio-al-calcio/" title="Cassano, il testo della lettera di addio al calcio">Cassano, il testo della lettera di addio al calcio</a></h3>													</div>
					</div>
			<div class="big-post default ajax-item grid-12 clearfix" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
							<div class="entry-image">
					<a href="http://latribuna.eu/snapchat-aggiunge-i-filtri-per-i-gatti-nelle-foto/" title="Snapchat aggiunge i filtri per i gatti nelle foto"><img width="520" height="330" src="http://latribuna.eu/wp-content/uploads/2018/10/snapchat-cat-lenses-520x330.jpg" class="attachment-double-sidebar size-double-sidebar wp-post-image" alt="" itemprop="image" /></a>				</div>
						<div class="entry-header">
								<h3 itemprop="name" class="entry-title"><a itemprop="url" rel="bookmark" href="http://latribuna.eu/snapchat-aggiunge-i-filtri-per-i-gatti-nelle-foto/" title="Snapchat aggiunge i filtri per i gatti nelle foto">Snapchat aggiunge i filtri per i gatti nelle foto</a></h3>													</div>
					</div>
			<div class="big-post default ajax-item grid-12 clearfix" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
							<div class="entry-image">
					<a href="http://latribuna.eu/royal-baby-meghan-markle-e-harry-aspettano-un-figlio/" title="Royal Baby: Meghan Markle e Harry aspettano un figlio"><img width="520" height="330" src="http://latribuna.eu/wp-content/uploads/2018/10/meghan-markle-incinta-520x330.jpg" class="attachment-double-sidebar size-double-sidebar wp-post-image" alt="" itemprop="image" /></a>				</div>
						<div class="entry-header">
								<h3 itemprop="name" class="entry-title"><a itemprop="url" rel="bookmark" href="http://latribuna.eu/royal-baby-meghan-markle-e-harry-aspettano-un-figlio/" title="Royal Baby: Meghan Markle e Harry aspettano un figlio">Royal Baby: Meghan Markle e Harry aspettano un figlio</a></h3>													</div>
					</div>
			<div class="big-post default ajax-item grid-12 clearfix" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
							<div class="entry-image">
					<a href="http://latribuna.eu/giornalista-scomparso-ispezione-allambasciata-saudita-da-parte-delle-autorita-turche/" title="Giornalista scomparso, ispezione al consolato saudita da parte delle autorità turche"><img width="1" height="1" src="http://latribuna.eu/wp-content/uploads/2018/10/204950296-2262231c-8f40-49a0-9131-445a99c84fbf.jpg" class="attachment-double-sidebar size-double-sidebar wp-post-image" alt="" itemprop="image" /></a>				</div>
						<div class="entry-header">
								<h3 itemprop="name" class="entry-title"><a itemprop="url" rel="bookmark" href="http://latribuna.eu/giornalista-scomparso-ispezione-allambasciata-saudita-da-parte-delle-autorita-turche/" title="Giornalista scomparso, ispezione al consolato saudita da parte delle autorità turche">Giornalista scomparso, ispezione al consolato saudita da parte delle autorità turche</a></h3>													</div>
					</div>
			</div>
			</div>
	</div>	</aside>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-wrap light clearfix">
				<div class="row clearfix">
		<div class="main-grid footer-row dark el-right">
						<nav role="navigation" class="footnav-wrap clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<ul id="footnav" class="footnav"><li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Home</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://latribuna.eu/privacy/">Privacy</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://latribuna.eu/contatti/">Contatti</a></li>
</ul>			</nav>
								</div>
					<footer role="contentinfo" class="main-grid credit-row-wrap dark el-left" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
				<div class="main-grid credit-row">
					<div class="credit-foot">
						<p>©2018 latribuna.eu Newsblog di informazione <a href="http://latribuna.eu/chi-siamo/">Chi siamo</a> - <a href="http://latribuna.eu/redazione">Redazione</a> - <a href="http://latribuna.eu/contatti/">Contatti</a> - <a href="http://latribuna.eu/privacy/">Privacy</a></p>
					</div>
											<div class="social-foot">
							<div class="social">
				<a target="_blank" href="#" title="twitter"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="#" title="facebook"><i class="fa fa-facebook"></i></a>
									<a target="_blank" href="#" title="google plus"><i class="fa fa-google-plus"></i></a>
				<a target="_blank" href="#" title="Instagram"><i class="fa fa-instagram"></i></a>
					<a target="_blank" href="#" title="soundcloud"><i class="fa fa-soundcloud"></i></a>
					</div><!-- end social -->						</div>
									</div>
			</footer>
			</div>
			</div>
		</div>
			<div class="toTop"><i class="fa fa-angle-up"></i></div>
	<div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Protezione dati personali</h5><span>Trattamento dati personali ai sensi del Regolamento UE n.2016/679.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetto</a> <a href="http://latribuna.eu/privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi Informativa Estesa</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy e Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Protezione dati personali"}';
  //]]>
</script>		<script type="text/javascript">
		var isProcessing = false; 
		function ajax_counter_values(obj,post_id,ul_type){
			if (isProcessing)    
			return;  
			isProcessing = true;   
			var strt  = jQuery(obj).find("span").html();
			var count = strt.replace(/^\s+|\s+$/g, '');
			var already = "Thanks for your vote!";
			var thanks = "Already voted!";
			jQuery(obj).find("span").html("..");
			jQuery.ajax({
			type: "POST",
			url: "http://latribuna.eu/wp-content/themes/abomb/includes/like-dislike/ajax-counter.php",
			data: "post_id="+post_id+"&up_type="+ul_type,
			success: function(msg){
				jQuery(obj).find("span").html(msg);
				isProcessing = false; 	
				if(count ==  msg.replace(/^\s+|\s+$/g, '')){
					jQuery(obj).parent().find(".alert-msg").empty().html(thanks).stop(true,true).fadeIn(400).delay(1000).fadeOut(400);
				}
				else{
					jQuery(obj).parent().find(".alert-msg").empty().html(already).stop(true,true).fadeIn(400).delay(1000).fadeOut(400);
				}
				jQuery(obj).find("span").html(msg);
				isProcessing = false;  // <- 5
				}
			});
		}
		</script>
		<script type='text/javascript' src='http://latribuna.eu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://latribuna.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://latribuna.eu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://latribuna.eu/wp-content/themes/abomb/js/source.js'></script>
<script type='text/javascript' src='http://latribuna.eu/wp-content/themes/abomb/js/abomb.js'></script>
<script type='text/javascript' src='http://latribuna.eu/wp-includes/js/comment-reply.min.js'></script>
</body>
</html>	
<!-- Page generated by LiteSpeed Cache 2.6.4.1 on 2020-12-20 23:20:16 -->