<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>Windows ma con la tecnologia dei cellulari: può funzionare? Ecco la nostra prova &#8211; La Tribuna</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Tribuna &raquo; Feed" href="https://latribuna.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tribuna &raquo; Feed dei commenti" href="https://latribuna.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tribuna &raquo; Windows ma con la tecnologia dei cellulari: può funzionare? Ecco la nostra prova Feed dei commenti" href="https://latribuna.eu/tecnologia/windows-ma-con-la-tecnologia-dei-cellulari-puo-funzionare-ecco-la-nostra-prova/46/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/latribuna.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://latribuna.eu/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='Muli:400,300italic,300-css'  href='//fonts.googleapis.com/css?family=Muli%3A400%2C300italic%2C300&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='Domine-css'  href='//fonts.googleapis.com/css?family=Domine&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://latribuna.eu/wp-content/themes/grip/candidthemes/assets/framework/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://latribuna.eu/wp-content/themes/grip/candidthemes/assets/framework/slick/slick.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='https://latribuna.eu/wp-content/themes/grip/candidthemes/assets/framework/slick/slick-theme.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='grip-style-css'  href='https://latribuna.eu/wp-content/themes/grip/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='grip-style-inline-css' type='text/css'>
.site-title, .site-title a { color: #ff005b; }h1, h2, h3, h4, h5, h6, 
                                .header-text, .site-title, 
                                .entry-content a.read-more-text, 
                                .ct-title-head { font-family: Domine; }body { font-family: Muli; }body { font-size: 16px; }.entry-content a, .entry-title a:hover, .related-title a:hover, .posts-navigation .nav-previous a:hover, .post-navigation .nav-previous a:hover, .posts-navigation .nav-next a:hover, .post-navigation .nav-next a:hover, #comments .comment-content a:hover, #comments .comment-author a:hover, .main-navigation ul li a:hover, .main-navigation ul li.current-menu-item > a, .offcanvas-menu nav ul.top-menu li a:hover, .offcanvas-menu nav ul.top-menu li.current-menu-item > a, .post-share a:hover, .error-404-title, #grip-breadcrumbs a:hover, .entry-content a.read-more-text:hover, a:hover, a:visited:hover { color : #f88c00; }.trending-title, .search-form input[type=submit], input[type="submit"], ::selection, #toTop, .breadcrumbs span.breadcrumb, article.sticky .grip-content-container, .candid-pagination .page-numbers.current, .candid-pagination .page-numbers:hover, .ct-title-head, .widget-title:before, .widget ul.ct-nav-tabs:before, .widget ul.ct-nav-tabs li.ct-title-head:hover, .widget ul.ct-nav-tabs li.ct-title-head.ui-tabs-active { background : #f88c00; }blockquote, .search-form input[type="submit"], input[type="submit"], .candid-pagination .page-numbers { border-color : #f88c00; }
</style>
<script type='text/javascript' src='https://latribuna.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://latribuna.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://latribuna.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://latribuna.eu/wp-json/wp/v2/posts/46" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://latribuna.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://latribuna.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://latribuna.eu/tecnologia/windows-ma-con-la-tecnologia-dei-cellulari-puo-funzionare-ecco-la-nostra-prova/46/" />
<link rel='shortlink' href='https://latribuna.eu/?p=46' />
<link rel="alternate" type="application/json+oembed" href="https://latribuna.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatribuna.eu%2Ftecnologia%2Fwindows-ma-con-la-tecnologia-dei-cellulari-puo-funzionare-ecco-la-nostra-prova%2F46%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://latribuna.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatribuna.eu%2Ftecnologia%2Fwindows-ma-con-la-tecnologia-dei-cellulari-puo-funzionare-ecco-la-nostra-prova%2F46%2F&#038;format=xml" />
<link rel="pingback" href="https://latribuna.eu/xmlrpc.php"></head>
<body class="post-template-default single single-post postid-46 single-format-standard wp-embed-responsive ct-bg ct-boxed ct-sticky-sidebar right-sidebar" itemtype="https://schema.org/Blog" itemscope>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
            <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
                    <!-- Preloader -->
            <div id="preloader">
                <div class="spinner"></div>
            </div>
                    <header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
                <div class="overlay"></div>
                <div class="top-bar">
        <div class="container-inner clearfix">

                    <div class="top-left-col trending-wrapper">
                                        <strong class="trending-title">
                            Trending News                        </strong>
                                        <div class="trending-content trending-left">
                                                    <a href="https://latribuna.eu/tecnologia/windows-ma-con-la-tecnologia-dei-cellulari-puo-funzionare-ecco-la-nostra-prova/46/"
                               title="Windows ma con la tecnologia dei cellulari: può funzionare? Ecco la nostra prova"> Windows ma con la tecnologia dei cellulari: può funzionare? Ecco la nostra prova </a>
                                                    <a href="https://latribuna.eu/economia/linflazione-vola-a-119-su-base-annua-aumento-del-127-per-il-carrello-della-spesa-record-dal-1983/43/"
                               title="L’inflazione vola a +11,9% su base annua: aumento del 12,7% per il carrello della spesa, record dal 1983"> L’inflazione vola a +11,9% su base annua: aumento del 12,7% per il carrello della spesa, record dal 1983 </a>
                                                    <a href="https://latribuna.eu/tecnologia/eclissi-parziale-di-sole-visibile-anche-dallitalia/40/"
                               title="Eclissi parziale di Sole, visibile anche dall&#8217;Italia"> Eclissi parziale di Sole, visibile anche dall&#8217;Italia </a>
                                                    <a href="https://latribuna.eu/mercato/il-gas-torna-sotto-i-120-euro-al-mwh-borse-in-calo-sulla-scia-di-wall-street/37/"
                               title="Il gas torna sotto i 120 euro al MWh, borse in calo sulla scia di Wall Street"> Il gas torna sotto i 120 euro al MWh, borse in calo sulla scia di Wall Street </a>
                                                    <a href="https://latribuna.eu/tecnologia/la-sonda-lucy-ripassa-vicino-alla-terra-prima-di-dirigersi-verso-gli-asteroidi-di-giove/34/"
                               title="La sonda Lucy ripassa vicino alla Terra prima di dirigersi verso gli asteroidi di Giove"> La sonda Lucy ripassa vicino alla Terra prima di dirigersi verso gli asteroidi di Giove </a>
                        
                    </div>
                            </div> <!-- .top-right-col -->
                <div class="top-right-col clearfix">
                    <a class="top-menu-icon" href="#">
                    <i class="fa fa-bars" aria-hidden="true"></i>
                </a>


            <div class="offcanvas-menu">

                <nav>
                    <ul id="secondary-menu" class="top-menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="https://latribuna.eu/contacto/">Contacto</a></li>
</ul>                </nav>
                <a href="#" class="close"></a>

            </div>

                    <a class="search-icon-box" href="#"><i class="fa fa-search"></i></a>
            <div class="top-bar-search">
                <form role="search" method="get" class="search-form" action="https://latribuna.eu/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                <button type="button" class="close"></button>
            </div>

                </div> <!-- .top-right-col -->
                </div> <!-- .container-inner -->
        </div> <!-- .top-bar -->

                                <div class="logo-wrapper-block">
                                    <div class="container-inner clearfix logo-wrapper-container">
                    <div class="logo-wrapper float-left">
                        <div class="site-branding">

                            <div class="grip-logo-container">
                                                                        <p class="site-title"><a href="https://latribuna.eu/"
                                         rel="home">La Tribuna</a></p>
                                                                         </div> <!-- grip-logo-container -->
                            </div><!-- .site-branding -->
                        </div> <!-- .logo-wrapper -->
                            </div> <!-- .container-inner -->
</div> <!-- .logo-wrapper-block -->
            <div class="grip-menu-container">
                <div class="container-inner clearfix">
                    <nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
                        <div class="navbar-header clearfix">
                            <button class="menu-toggle" aria-controls="primary-menu"
                                    aria-expanded="false"><i class="fa fa-bars" aria-hidden="true"></i></button>
                        </div>
                        <ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://latribuna.eu/economia/">Economia</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://latribuna.eu/tecnologia/">Tecnologia</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://latribuna.eu/mercato/">Mercato</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://latribuna.eu/societa/">Società</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://latribuna.eu/opinioni/">Opinioni</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://latribuna.eu/politica/">Politica</a></li>
</ul>                    </nav><!-- #site-navigation -->
                </div> <!-- .container-inner -->
            </div> <!-- grip-menu-container -->
                </header><!-- #masthead -->
                
    <div id="content" class="site-content">
                <div class="container-inner clearfix">
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                        <div class="breadcrumbs">
                <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>You are Here</span><div id='grip-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://latribuna.eu" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://latribuna.eu/tecnologia/" itemprop="item"><span itemprop="name">Tecnologia</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://latribuna.eu/tecnologia/windows-ma-con-la-tecnologia-dei-cellulari-puo-funzionare-ecco-la-nostra-prova/46/" itemprop="item"><span itemprop="name">Windows ma con la tecnologia dei cellulari: può funzionare? Ecco la nostra prova</span></a><meta itemprop="position" content="3" /></li></ul></div></div></div>            </div>
                                <article id="post-46" class="post-46 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia" itemtype="https://schema.org/CreativeWork" itemscope>
        <div class="grip-content-container grip-has-thumbnail">
        
            <div class="post-thumbnail">
            <img width="1170" height="781" src="https://latribuna.eu/wp-content/uploads/2022/10/bddd71abfdaba6ee40634a846b583639-1170x781.jpg" class="attachment-grip-large-thumb size-grip-large-thumb wp-post-image" alt="Windows ma con la tecnologia dei cellulari: può funzionare? Ecco la nostra prova" itemprop="image" srcset="https://latribuna.eu/wp-content/uploads/2022/10/bddd71abfdaba6ee40634a846b583639-1170x781.jpg 1170w, https://latribuna.eu/wp-content/uploads/2022/10/bddd71abfdaba6ee40634a846b583639-300x200.jpg 300w, https://latribuna.eu/wp-content/uploads/2022/10/bddd71abfdaba6ee40634a846b583639-1024x683.jpg 1024w, https://latribuna.eu/wp-content/uploads/2022/10/bddd71abfdaba6ee40634a846b583639-768x512.jpg 768w, https://latribuna.eu/wp-content/uploads/2022/10/bddd71abfdaba6ee40634a846b583639-1536x1025.jpg 1536w, https://latribuna.eu/wp-content/uploads/2022/10/bddd71abfdaba6ee40634a846b583639.jpg 1920w" sizes="(max-width: 1170px) 100vw, 1170px" />            </div><!-- .post-thumbnail -->

                <div class="grip-content-area">
            <header class="entry-header">
                <h1 class="entry-title" itemprop="headline">Windows ma con la tecnologia dei cellulari: può funzionare? Ecco la nostra prova</h1>                    <div class="entry-meta">
                        <span class="cat-links"><i class="fa fa-folder-open"></i> <a href="https://latribuna.eu/tecnologia/" rel="category tag">Tecnologia</a></span><span class="posted-on"><i class="fa fa-calendar"></i><a href="https://latribuna.eu/tecnologia/windows-ma-con-la-tecnologia-dei-cellulari-puo-funzionare-ecco-la-nostra-prova/46/" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-29T19:45:51+00:00">Ottobre 29, 2022</time></a></span><span class="byline"> <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><i class="fa fa-user"></i><a class="url fn n" href="https://latribuna.eu/author/latribuna_eu/" rel="author"><span class="author-name" itemprop="name">Marco Marandola</span></a></span></span>                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->


            <div class="entry-content">
                <p>Abbiamo provato per oltre un mese a lavorare e viaggiare con un Lenovo ThinkPad X13S, un notebook Window basato sulla piattaforma Snapdragon 8 Gen 1 di Qualcomm.</p>
<p><span>Abbiamo provato per oltre un mese a lavorare e viaggiare con un Lenovo ThinkPad X13S, un notebook Window basato sulla piattaforma Snapdragon 8 Gen 1 di Qualcomm. A differenza dei computer con Cpu Intel o Amd, quelli basati su Snapdragon 8 Gen1 sfruttano una architettura derivata dal mondo degli smartphone. Pu&ograve; competere con quelli che da anni dominano nella scena PC? La risposta &egrave; s&igrave; accompagnata da alcuni &ldquo;ma&rdquo;.</span></p>
<p>Il primo, evidente, vantaggio della nuova architettura per PC &egrave; nella durata della batteria. Questo ThinkPad pu&ograve; lavorare ininterrottamente per oltre 12 ore senza aver bisogno di una ricarica, non scalda e non ha ventole. Il secondo punto di forza risiede nella qualit&agrave; della connessione mobile. Il suo modulo 5G integrato funziona davvero bene, garantendo velocit&agrave; molto elevate in rete anche dove la copertura &egrave; scadente. L&#8217;autonomia resta elevata anche se si compiono operazioni impegnative, come ad esempio giocare o fare encoding video.</p>
<p>Quello che ancora non funziona?&thinsp;Le architetture Intel/AMD e Snapdragon non sono di per loro compatibili, ma su ThinkPad S13X girano quasi tutte le applicazioni che possiamo desiderare, senza bisogno di aggiornarle grazie all&#8217;emulazione incorporata in Windows 11. Purtroppo, le prestazioni ne risentono: lo Snapdragon 8 Gen1 &egrave; molto potente, ma non quanto i processori AMD e Intel top di gamma. Inoltre, tra un programma ottimizzato e uno che gira sotto emulazione c&#8217;&egrave; una differenza di velocit&agrave; del 30% circa.</p>

                            </div>
            <!-- .entry-content -->

            <footer class="entry-footer">
                            </footer><!-- .entry-footer -->

                    <div class="meta_bottom">
            <div class="text_share header-text">Share</div>
            <div class="post-share">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://latribuna.eu/tecnologia/windows-ma-con-la-tecnologia-dei-cellulari-puo-funzionare-ecco-la-nostra-prova/46/"><i class="fa fa-facebook"></i></a>
                <a target="_blank" href="https://twitter.com/share?text=Windows%20ma%20con%20la%20tecnologia%20dei%20cellulari:%20può%20funzionare?%20Ecco%20la%20nostra%20prova&#038;url=https://latribuna.eu/tecnologia/windows-ma-con-la-tecnologia-dei-cellulari-puo-funzionare-ecco-la-nostra-prova/46/"><i class="fa fa-twitter"></i></a>
                <a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://latribuna.eu/tecnologia/windows-ma-con-la-tecnologia-dei-cellulari-puo-funzionare-ecco-la-nostra-prova/46/&#038;media=https://latribuna.eu/wp-content/uploads/2022/10/bddd71abfdaba6ee40634a846b583639.jpg&#038;description=Windows%20ma%20con%20la%20tecnologia%20dei%20cellulari:%20può%20funzionare?%20Ecco%20la%20nostra%20prova"><i class="fa fa-pinterest"></i></a>
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;title=Windows%20ma%20con%20la%20tecnologia%20dei%20cellulari:%20può%20funzionare?%20Ecco%20la%20nostra%20prova&#038;url=https://latribuna.eu/tecnologia/windows-ma-con-la-tecnologia-dei-cellulari-puo-funzionare-ecco-la-nostra-prova/46/"><i class="fa fa-linkedin"></i></a>
            </div>
        </div>
                </div> <!-- .grip-content-area -->
    </div> <!-- .grip-content-container -->
</article><!-- #post-46 -->

	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://latribuna.eu/economia/linflazione-vola-a-119-su-base-annua-aumento-del-127-per-il-carrello-della-spesa-record-dal-1983/43/" rel="prev">L’inflazione vola a +11,9% su base annua: aumento del 12,7% per il carrello della spesa, record dal 1983</a></div></div>
	</nav>                <div class="related-pots-block">
                                        <h2 class="widget-title">
                        <span class="ct-title-head ct-rotate"> Related Posts </span>
                    </h2>
                                        <ul class="related-post-entries clearfix">
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://latribuna.eu/tecnologia/eclissi-parziale-di-sole-visibile-anche-dallitalia/40/">
                                            <img width="350" height="220" src="https://latribuna.eu/wp-content/uploads/2022/10/5a24c89fc4df3fb7016b410029625360-350x220.jpg" class="attachment-grip-small-thumb size-grip-small-thumb wp-post-image" alt="" loading="lazy" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://latribuna.eu/tecnologia/eclissi-parziale-di-sole-visibile-anche-dallitalia/40/">
                                            Eclissi parziale di Sole, visibile anche dall&#8217;Italia                                        </a>
                                    </h2>

                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://latribuna.eu/tecnologia/eclissi-parziale-di-sole-visibile-anche-dallitalia/40/" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-24T18:57:24+00:00">Ottobre 24, 2022</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://latribuna.eu/tecnologia/la-sonda-lucy-ripassa-vicino-alla-terra-prima-di-dirigersi-verso-gli-asteroidi-di-giove/34/">
                                            <img width="350" height="220" src="https://latribuna.eu/wp-content/uploads/2022/10/6744922b911d6cba3297f97540ae0f77-350x220.jpg" class="attachment-grip-small-thumb size-grip-small-thumb wp-post-image" alt="" loading="lazy" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://latribuna.eu/tecnologia/la-sonda-lucy-ripassa-vicino-alla-terra-prima-di-dirigersi-verso-gli-asteroidi-di-giove/34/">
                                            La sonda Lucy ripassa vicino alla Terra prima di dirigersi verso gli asteroidi di Giove                                        </a>
                                    </h2>

                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://latribuna.eu/tecnologia/la-sonda-lucy-ripassa-vicino-alla-terra-prima-di-dirigersi-verso-gli-asteroidi-di-giove/34/" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-19T12:41:33+00:00">Ottobre 19, 2022</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://latribuna.eu/tecnologia/il-cane-robot-di-boston-dynamics-debutta-al-lavoro-in-cantiere-in-italia/28/">
                                            <img width="350" height="220" src="https://latribuna.eu/wp-content/uploads/2022/10/c5be017577259d4419105965bcd42248-350x220.jpg" class="attachment-grip-small-thumb size-grip-small-thumb wp-post-image" alt="" loading="lazy" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://latribuna.eu/tecnologia/il-cane-robot-di-boston-dynamics-debutta-al-lavoro-in-cantiere-in-italia/28/">
                                            Il cane robot di Boston Dynamics debutta al lavoro in cantiere in Italia                                        </a>
                                    </h2>

                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://latribuna.eu/tecnologia/il-cane-robot-di-boston-dynamics-debutta-al-lavoro-in-cantiere-in-italia/28/" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-14T16:16:29+00:00">Ottobre 14, 2022</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                            </ul>
                </div> <!-- .related-post-block -->
                
        </main><!-- #main -->
    </div><!-- #primary -->


<aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope>
    <div class="ct-sidebar-wrapper">
	<div class="sidebar-widget-container"><section id="block-2" class="widget widget_block widget_search"><form role="search" method="get" action="https://latribuna.eu/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Cerca</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >Cerca</button></div></form></section></div> <div class="sidebar-widget-container"><section id="block-3" class="widget widget_block"><div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"><h2>Recent Posts</h2><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://latribuna.eu/tecnologia/windows-ma-con-la-tecnologia-dei-cellulari-puo-funzionare-ecco-la-nostra-prova/46/">Windows ma con la tecnologia dei cellulari: può funzionare? Ecco la nostra prova</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://latribuna.eu/economia/linflazione-vola-a-119-su-base-annua-aumento-del-127-per-il-carrello-della-spesa-record-dal-1983/43/">L’inflazione vola a +11,9% su base annua: aumento del 12,7% per il carrello della spesa, record dal 1983</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://latribuna.eu/tecnologia/eclissi-parziale-di-sole-visibile-anche-dallitalia/40/">Eclissi parziale di Sole, visibile anche dall&#8217;Italia</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://latribuna.eu/mercato/il-gas-torna-sotto-i-120-euro-al-mwh-borse-in-calo-sulla-scia-di-wall-street/37/">Il gas torna sotto i 120 euro al MWh, borse in calo sulla scia di Wall Street</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://latribuna.eu/tecnologia/la-sonda-lucy-ripassa-vicino-alla-terra-prima-di-dirigersi-verso-gli-asteroidi-di-giove/34/">La sonda Lucy ripassa vicino alla Terra prima di dirigersi verso gli asteroidi di Giove</a></li>
</ul></div></div></section></div> <div class="sidebar-widget-container"><section id="block-4" class="widget widget_block"><div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container"><h2>Recent Comments</h2><div class="no-comments wp-block-latest-comments">Nessun commento da mostrare.</div></div></div></section></div> <div class="sidebar-widget-container"><section id="block-5" class="widget widget_block"><div class="wp-container-3 wp-block-group"><div class="wp-block-group__inner-container"><h2>Archives</h2><ul class=" wp-block-archives-list wp-block-archives">	<li><a href='https://latribuna.eu/date/2022/10/'>Ottobre 2022</a></li>
</ul></div></div></section></div> <div class="sidebar-widget-container"><section id="block-6" class="widget widget_block"><div class="wp-container-4 wp-block-group"><div class="wp-block-group__inner-container"><h2>Categories</h2><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-4"><a href="https://latribuna.eu/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://latribuna.eu/mercato/">Mercato</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://latribuna.eu/societa/">Società</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://latribuna.eu/tecnologia/">Tecnologia</a>
</li>
</ul></div></div></section></div>     </div>
</aside><!-- #secondary -->
</div> <!-- .container-inner -->
</div><!-- #content -->
        <footer id="colophon" class="site-footer">
        
        <div class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
            <div class="container-inner">
                                    <span class="copy-right-text">All Right Reserved 2020.</span><br>
                                    <a href="https://wordpress.org/" target="_blank">
                    Proudly powered by WordPress                </a>
                <span class="sep"> | </span>
                Theme: Grip by <a href="https://www.candidthemes.com/" target="_blank">Candid Themes</a>.            </div> <!-- .container-inner -->
        </div><!-- .site-info -->
                </footer><!-- #colophon -->
        
            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
        
</div><!-- #page -->

<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' src='https://latribuna.eu/wp-content/themes/grip/candidthemes/assets/framework/slick/slick.min.js?ver=20151217' id='slick-js'></script>
<script type='text/javascript' src='https://latribuna.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://latribuna.eu/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://latribuna.eu/wp-content/themes/grip/js/navigation.js?ver=20151215' id='grip-navigation-js'></script>
<script type='text/javascript' src='https://latribuna.eu/wp-content/themes/grip/candidthemes/assets/framework/marquee/jquery.marquee.js?ver=20151215' id='marquee-js'></script>
<script type='text/javascript' src='https://latribuna.eu/wp-content/themes/grip/js/skip-link-focus-fix.js?ver=20151215' id='grip-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://latribuna.eu/wp-content/themes/grip/candidthemes/assets/js/theia-sticky-sidebar.js?ver=20151215' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://latribuna.eu/wp-content/themes/grip/candidthemes/assets/js/grip-custom.js?ver=20151215' id='grip-custom-js'></script>

</body>
</html>
